Willkommen Anonymous, es sind 13 User online. [ Anzeigen ]


[RPG]Board [RPG]Board Allgemein [RPG]Board Support


[ Login ] [ Registrieren ] [ Abo ] [ Suche ] [ Profil ] [ Hilfe ]


Operatoren: Monti, Pandur, uzi, Abraxas, O Love
Moderatoren:
[ ANTWORTEN ]

Autor Druckansicht   Thema: NWN-Forum: Fehlende Threadicons
Seite: 1
Therak

Profil anschauen ]

erstellt am 10.06.2016 um 16:42 Uhr       Zitatantwort        #1928820

Liegt vielleicht an mir, aber ich seh in allen NWN-Foren nur defekte Icon-Grafiken.
Masqurin

Profil anschauen ]

Gilde/Clan:
Pessimist™

erstellt am 10.06.2016 um 16:59 Uhr       Zitatantwort        #1928823

Liegt daran das die noch auf der alten rpgboard.de URL laufen.
Therak

Profil anschauen ]

erstellt am 18.07.2016 um 10:34 Uhr       Zitatantwort        #1929592

Mh. Hat irgendjemand mal vor die ganzen fehlenden Grafiklinks zu korrigieren, oder ist dies einfach nur ein weiterer Schritt bei der Degeneration des Boards?
Administrator
Pandur

Profil anschauen ]

Gilde/Clan:
RPGuides.de

Geistiger Führer des Boards

erstellt am 18.07.2016 um 15:01 Uhr   Homepage besuchen    Zitatantwort        #1929604

Das Problem dabei ist/war wohl, dass die Adminoberfläche seit dem Umzug nicht mehr funktioniert. In Folge dessen ist das etwas schwieriger. Ich hatte erwartet, dass sich Monti da drum kümmert. Aber ich habe keine Ahnung, ob der momentan noch in Urlaub ist. Wie auch immer, habe ich da gerade mal dran rumgeprutscht. Sieht jetzt besser aus. Ich hoffe, ich habe dabei nichts anderes kaputt gemacht

--
[Externer Link - Bitte einloggen oder registrieren]

Therak

Profil anschauen ]

erstellt am 18.07.2016 um 15:48 Uhr       Zitatantwort        #1929606

Tut es, danke

Bei folgenden Foren fehlt aber noch das Logo:
Elder Scrolls
World of Warcraft
Tabletop Allgemein
Administrator
Monti

Profil anschauen ]

Lord of the Board

erstellt am 18.07.2016 um 22:12 Uhr eMail schreiben      Zitatantwort        #1929611

Pandur schrieb am 18.07.2016 um 15:01 Uhr:

Das Problem dabei ist/war wohl, dass die Adminoberfläche seit dem Umzug nicht mehr funktioniert. In Folge dessen ist das etwas schwieriger. Ich hatte erwartet, dass sich Monti da drum kümmert. Aber ich habe keine Ahnung, ob der momentan noch in Urlaub ist.

Ja, der ist im Dauerurlaub. Würde nicht drauf wetten, dass sich da bald was tut

Fehlende Logos hab ich "gefixt".
Seite: 1
Druckansicht   Thema: NWN-Forum: Fehlende Threadicons  
[ ANTWORTEN ]

[RPG]Board [RPG]Board Allgemein [RPG]Board Support

  


[RPG]Board 1.94.01 wird betrieben von Sebastian "Pandur" Olle.
Programmiert von Andreas "Monti" Bytzek.
Nutzungsbedingungen / Impressum / Haftungsausschluss / Datenschutz
Scriptlaufzeit: 0.47 sec